SQL Server Performance

No: of posts, not reflecting v soon

Discussion in 'Please Tell Us What You Think' started by gkrishn, Dec 28, 2005.

  1. gkrishn New Member

    Hi.
    I wonder why no: of post is not reflecting v soon to our profile .For me wht i observed is that after a couple of post only its getting updated at once .Has anyone noticed this before ?

    Rajiv
    Junior DBA-MSSQL

    My archived posts are better place for newbies to start with
  2. Luis Martin Moderator

    I check it and no difference between Profile and Members.


    Luis Martin
    Moderator
    SQL-Server-Performance.com

    Although nature commences with reason and ends in experience it is necessary for us to do the opposite, that is to commence with experience and from this to proceed to investigate the reason.
    Leonardo Da Vinci

    Nunca esperes el reconocimiento de tus hijos, eso ocurrirá luego de tu muerte


    All postings are provided “AS IS” with no warranties for accuracy.



  3. ranjitjain New Member

    Even i did not notice this ever.
    Can you reproduce the same.
    I don't think it could be the case you must have got the profile page from your machine cache 0nce.

    I feel if its reflecting in members it has to be in profile page as well as both values must be coming from same table.
  4. Madhivanan Moderator

    You need to refresh the page if you think it is not updated [<img src='/community/emoticons/emotion-1.gif' alt=':)' />]<br /><br />Madhivanan<br /><br />Failing to plan is Planning to fail
  5. dineshasanka Moderator

  6. satya Moderator

    I can count on each of my post and no problem at all, I feel check what Madhivanan referred.

    Satya SKJ
    Contributing Editor & Forums Moderator
    http://www.SQL-Server-Performance.Com
    This posting is provided “AS IS” with no rights for the sake of knowledge sharing.
  7. FrankKalis Moderator

Share This Page